Microsoft Excel



Question 1

How many types of Pie chart view in Excel?
a) 3
b) 4
o 2
d) 1

Question 2

How many type of filter are there in Excel ?
a) 4
B 2
c) 1
c) 5

Question 3

How many sheets are there in Excel Workbook by default?
a) 4

Oy 3
C) 6
dy 7

Question 4

By default column width of Excel
a) 8.43

by 8.43

c) 5.34
d) 7.34

Question 5

Excel files have 3 default extension of
ef Xis

b) Xlw
c) WkA1
d) 123
92
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Quesﬁon 6

The number of cols in a worksheet is
a) 36500

Ny~ 16384

c) 256

d) 64536

Question 7

How many characters can be typed in a single -cel'l in Excel?
a) 1024

b) 32,000
c) 256
o 65,535

Question 8

In Microsoft Office 2007 version, an Excel sheet contain no of
rows ?

a) 65565

b) 255

c) undetermind

8y 1048576

Question 9

By Formatting a cell in Currency format, you can specify ?
a) Currency Symbol

b) .Decimal Places

&Y Both 1 and 2 Options

d) None of above

Question 10

In order to tell excel that we are entiring a formula in a cell we must begin

with an operator such as

cdeoe
3* ||@w
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R Question 11
( Which function will you: use to enter current time in g Woksheet .
a), =today() .

) =now()
i C) =time()
I | d) =currentTime()

| 8 Question 12

I The:cell reference for a-range of.cells:that starts in cel| B1 and gogq Ol
to cotumn: G and down to raw 1Qiss......
a) G1-G10
il b) B1.G10
(S5 c) B1:G10
‘ - B1:G10

Question 13

! You can open the Sort dialog box by choosing Sort from the

..... menuy
a) View

i b) Format

[ ) Tools

i f" Vdj/ Data

“ ' Question 14

Y

:!f Which of the following is not true regarding Conditional Formatting?
, | a) You can adg more than one condition to check

1} *éj)Y/ou can set condition to look for Bojq and apply ltalics on them

¢) You can apply Font, border and pattern formats that meets the
/ specified conditions

d) You can delete any condition from Conditional Formatting dialog box
,' if it is not requried
| Question 15

- What is the symbol for dividing?
of A1
b) %

c) &
d #

|
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Question 16

How to specify cell range from A9 to AGQ in Excel?
(A9, A99)

(A9 to A99)
by (A9 : A99)
d) (A9 D A99)

Question 17

What is the symbol for multiplying?

Y
Question 18

What function is used to make sure that all conditions. are true before
showing a TRUE answer?

) : =AND()

b) : =OR()

c) : =Viookup()
d) : =If()

Question 19

What function offers you the possibility to view different results depending
on the entered condition?

af - =lf()
b) : =Sum()
c) : =Sumif()

d) : =TrueFalse()

Question 20

\é\?ch symbol must all formula begin with?

b) +
) (
d) @
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Question 21

Which symbol, when clicked, displays the details in an outline?
\a)" 2
b) -
¢) =
d) -~

Question 22

Which of the following formulas will Excel Not be able to calculate?
8)” "=SUM(Sales)-A3"

b) “=SUM(A1:A5)*.5

C) "=SUM(A1:A5)/(10-10)"

d) “=SUM(A1:A5)-10"

Question 23

Two common wildcard characters that Excel recognizes are
) *and ?

b) E<and>

c) *and/

g} +and-

Question 24

With which of the following all formulas in excel starts ?
a) /
b) *
b) S
of =

Question 25

Which of the following is correct?
a) =POWER(2/3)
8
c) =POWER(2#3)
d) =POWER(2*3)
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Question 26

which of the following formulas is not entered correctly?
a) 60

b) #VALUE!

¢) #VALUE!

d"’ 10+50

QueStion 27

Selecting the Rows 5 & 6 then choose Insert->Row. What will happen?
oy’ 2 Rows will be inserted after Row 4
b) 2 Rows will be inserted after Row 5
c) 2 Rows will be inserted after Row 6
d) 2 Rows will be inserted after Row 7

Question 28

Using the F11 shortcut key to create a chart on chart sheet creates
a) A default chart ;

'B{A 2-dimensional column chart

c) A 2-dimensionatl bar chart

d) A 3-dimensionalE line chart

Question 29

The auto caiculate feature

a) Can only add values in a range of cells ‘
©f" Provides a quick way to view the result of an arithmetic operation on

a range of cells
¢) Automatically creates formulas and adds them to a worksheet

d) Aandc

Question 30

You can create only a horizontal page break by first selecting
a) Arow below the row where you want the page break to occure
b) Acellin row 1
c) ,Acellin column A
aandc
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Question 31

The chart wizard term data series refers to
a) Achart legend
~b)”"A collection of chart data markers
C) A setof values you plot in a chart
d) Adata label

Question 32

"~ When you see a cell with a red triangle in the top right corner, what dog,
this signify?
a) Thereis an error in the cell
0)" There is a comment associated with the cell
C) The font color for text in the cell is red
d)

A formula cannot be entered into the cell

Question 33

Which of the following state
a) Apathis an identifier,
b A Path specifies the fjle location on the drive.

C) A path Precedes the filename.
U(A path hides the drive letter,

ments about a path is incorrect?

Question 34

A Worksheet Range is a :

.a)‘f A Group of Worksheets

b) Command used for Data Mo
\.e‘)/ A Group of Cells

d) A Range of Valueg such as from 23 to 234

deling

Question 35

You can print only an embeddeq chart by

a) Moving the chart to a chart sheet before You print.
b) Formatting the chart before YOu print

c), Selecting the chart before you print

\d{ a andc

|
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Question 36

Gridlines

a) May be turned off for display but turned on for printing
b) May be turned on or off for printing

c) The be turned off for display and printing

Ny a, bandc

Question 37

when you print preview a worksheet

a) the entire worksheet is displayed

b) the selected range is displayed

c) the active portion of the worksheet is displayed

g} a, bandc

Question 38

In a worksheet you can select
a) The entire. worksheet

b) Rows

c) Columns

\dy¥ 3, b, and ¢
Question 39

Which of the following is an absolute cell reference?
a) A1

b $AS1

c) #a#1

d) A1

Question 40

Give me an example of a cell address.
a) 1125
b) 911
c),41A
) A21

Microsoft Excel

99



Question 41

When a label is too long to fit within a worksheet cell, you typically mq,

a) Shorten the label
lm/lncrease the column width
c) Decrease the column width
c) Adjust the row height

Question 42

You can create hyperlinks from the Excel workbook to
a) A webpage on company internet

b) Aweb page on the internet

c) Other Office 97 application documents

vy Al

Question 43

Where can you set the shedding color for a range of cells in Excel?
a) Choose required color form Patterns tab of Format Cells dialog box
b) Choose required color on Fill Color tool in Formatting toolbar
c) Choose required color on Fill Color tool in Drawing toolbar
’e)/,AH of 1,2 and 3 Options
Sh
‘/Question 44

Which Chart can be created in Excel?
a) Arez
b) Line
c) Pie
All of 1,2 and 3 Options

Question 45

Which elements of a worksheet can be protected from accidental
modification?

a) Contents

b) Objects

c) -Scenarios

’gf All of 1,2 and 3 Options
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Question 46

which of the following format you can decide to apply or notin AutoFormat
dialog bOX?

a) Number format

b) Border format

c) Font format

v Al of 1,2 and 3 Options

_Question 47

when working in the page break preview, you can
a) view exactly where each page break occurs
b) add or remove page breaks

c) change the print area

)" all of above

Question 48

How do you change column width to fit the contents?

a) Single-click the boundary to the left to the column heading
&y Double click the boundary to the right of the column heading
c) PressAlt and singie click anywhere in the column

- d) All of above

Question 49

How should you print a selected area of a worksheet, if you'll want to
print a different area next time?

a) On the file menu, point to print area, and then click set print area.
2] On the file menu, click print, and then click selection under print what
c) On the view menu, click custom views, then click add

d) All of above
Question 50

What does SUMIF function do?

Adds up cell values based on a condition
b) Adds all the numbers in a range of cells
¢) Returns a subtotal in a list or database
d) All of above
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Question 51

What does the VLOOKUP function do?

a) Looks up text that contain ‘v | .

b) . Checks whether text is the same in one cell as in the .ne)(t
'¢) Finds related records

d) All of above

I

Question 52

When the formula bar is activated, you can see
a) The Edit Formula button

b) The Cancel button

C) The Enter button

d)/ All of above

Question 53

when you work with large worksheets, you may need to

a) size the worksheet to fit on the specific number of pages
b) add and remove page breaks

C)_ specify only certain print areas

~d)/ all of above

Question 54

Whjeh function calculates your monthly mortgage payment?
PMT (payments)

b) NPER (number of periods)

c) PV (present value)

d) All of above

Question 55

You can activate a cell by
a) Pressing the Tab key
b) Clicking the cell

c)  Pressing an arrow key
4y’ All of above
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Question 56

wnatis entered by the function =today()

/The date value for the day according t :
The time value according to SYStemgdgCSkyStem clock \
Today's date as Text format

All of above

d
d)
e)

Que‘tion .57

?,r:/r:;dag étr:r,n;;)tl)yers between 0 and 100 in a range should be displayed
a)/Use =if() fuqc;tion to format the required numbers red

Y Apply Conditional Formatting command on Format

o) Select the cells that contain number between 0 and 100 then click
red color on Text Color tool ‘

d) All of above

Question 58

You can automatically adjust the size of text in a cell if they do not fitin

width by _
a) Double clicking on the right border of column header
hoose Columns and then Autofit Selection

E)/From Format c
¥" From Format Cells dialog box mark Shrink to fit check box
d) All of above

Vét;estion 59

Extension of Excel 2007 file

c) .xls
d) All of the above

Question 60 | |
Got functions? No? You need the insert function dialog box. How do you 1
get it? |
a) Right click a cell an
Click the insert menu and the
¢) Type =in acell
d) All of the above

d then click insert
n click function
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»/ uestion 61

; You can copy data or formulas '
’ a) With the copy, paste and cut commands on the edit menu

b) With commands on a shortcut menu
c) , With buttons on the standard toolbar

gJ All of the above
Question 62

You can print
a) A range of cells by range name
b) An entire worksheet

3/0« single worksheet
" All of the above
Question 63

In Excel may not contain in Formula
a) Text Constant ’

g B) Number Constant
Circular Reference
d) All of them

Question 64

A quick way to return to a specific area of 3 worksheet is to type in the

a) Zoom Box
b) s Formula Bar
7 Name box
d) All of these

Question 65

How to fit long texts in a single cell with multiple lines?

a) Start typing in the cell and press the Enter key to start another line
Use the Wrap Text option From Home -> Alignment Group

c) Use the Shrink to Fit option in the Forma i
t->Cells - menu
d) All The Above s -> Alignment
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qQuestion 66

Tab scrolling button
a) Allow you to view a different worksheet
p) Allow you to view additional worksheet rows down

2/”0\/\/ you to view additional worksheet columns to the ri hit
Allow you to view additional sheets tabs ’

A
Jé{‘,estion 67

What key is used to select multiple ranges of celis?
a) Shift
L)/ Ctrl
c) Alt
d) AltCar or AltGr

Question 68

A circular reference is
a) Geometric modeling tool
- b) cell that points to a drawing object
o'/:: formula that either directly or indirectly depends: arr itself
d) Always erroneous

Question 69

A numeric value can be treated as a label value if it precedes with
@)/ Apostrophe (&squo

b) Exclamation (!)

c) Hash (#)

d) Ampersand (&

Question 70
when you are typing an equation inta a cell the first thing that must be
entered is

a) the first cell referenced

b) parenthesis

c) - quotation marks

d{ an equal sign

Microsoft Excel ks



"“{8
Question 71

The name box

a) Shows the location of the previously active cell
b)” Appears to the left of the formula bar

c) Appears below the status bar

d) Appears below the menu bar

S

Question 72

Worksheet can be renamed by

a) Click on Worksheet tab by Holding CTRL Key and type new name
¥) Double Click on the Worksheet tab and type new name

c) Worksheet cannot renamed

d) At The Time Of Save

Question 73

| Which of following is Not one of Excel’'s what-if function?
‘ a) ,Goal seek

oY Data Table
c) Scenario manager
d) Auto Outline

Question 74

k : :
\ Which types of charts can excel produce?
J a) Line graphs and pie charts only
D) Only line graphs
"4 : -
&/ Bar charts, line graphs and pie charts
d) Bar charts and line graphs only

Question 75

When integrating word and excel, word is usually the
a) Server

b) Destination
c) Client
~dd/ Both b and ¢
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Question 76

To keep speciﬁc rows and columns from scrolling off the screen you first
must position the cell pointer
a) tothe right of the column you want to remain on the screen
b) below the row you want to remain on the screen
c)/« on the row you want to remain on the screen
\g) both below and right of the row and column you want to remain on
the screen

Question 77

Filter option is display
a) FormulaTab
b) DataTab
Home tab
d) ViewTab

Question 78

If copy the formula =$B38 into another cell, the result will be:
The column part will remain the same

b) The row part will remain the same
c) Boththe column and row will remain the same

d) Both willchange

Question 79

How do you tell one cell from another?
a) Bynumbers
3/By letters

By its address

d) by color
Question 80

In a report, you need to show the monthly rainfall in Nepal. The bestway to
do this is to insert a
chart showing rainfall amounts
b) database of rainfall
¢) photograph of rainfall
d) calendar
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Question 81

Excel uniquely identifies cells within a worksheet with a cel| Name
a) Column numbers and row letters

b) Cell locator coordinates

W' Column letters and row numbers

d) Cell names

Question 82

Which among following is not associated with spelling dialogue boy 7
@) Edit

b) |3ﬂ0!‘e
¢) lgnore All

-

c) Change

Question 83

Wha‘ Is the extension part of excel flle name

e’ Xxlsx

b) .docx

c) .html

d) _.txt
Question 84

Which of the following is not information you can specify using the solver?
Y Input ceils

b) Constraints

c) Target cell

¢) Changing cells

Question 85

Each excel file is a workbook that contaij

_ Ins different sheets. Which of the
following can not be a sheet in workbook?
2) data sheet

D) work sheet
c) module sheet

\q,)/ chart sheet
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Quesﬁon 86

If you need a tex't to show vertically in a cell. How will you achieve this?

a) Choose Vertical on Text alignment in Format Cells dialog box |
{Choose 99 Degrees in Orientation of Format Cells dialog box

¢) Choose Distributed from the Vertical drop down list of Format Cells

dialog box
d) Choose Center Across Selection from Horizontal combo box in Format

Cells dialog box

Question 87

Which of the following is not a worksheet design criterion?
a) Efficiency
b) Aditibility
Description
d) Clarity

Question 88

You can select a single range of cells by
a) Pressing the Ctrl key while dragging over the desired cells

b) c. Pressing the Shift key and an arrow key
\Q)/d. Dragging over the desired cells
d) CLICKON THE CELLS

Question 89

to view a cell comment

a) click the edit comment command on the insert menu

b) dlick the display comment command on the window menu
i)/;losition the mouse pointer over the cell

d) click the comment command on the view menu

Question 90

A collection of related file is called
a) Field
b) Database
Record
d) Noneofthese
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v Question 91

Which of the following is not the correct method of editing the cel| Contar,,
8)” Press the Alt key

b) Double click the cell

c) Press the F2 key

d) Click the formula bar

Question 92

When you want to insert a blank imbedded excel object in a worg
document you can

)" Click the object command on the insert menu
b) Click the office links button on the standard toolbar

¢) Click the create worksheet button on the formatting toolbar
d) Click the import excel command on the file menu

Question 93

Which of the following methods cannot be used to enter data in a cell
a) Pressing an arrow key e USRS

b) Pressing the Tabkey =
@/Pressing the Esc key

d) Clicking on the formula bar

* Question 94

Macros is used to
g Store the text
b) Create the text
C) Breakthe page
d) Allofthe above

Question 95

If you want all of the white cats grou
need to sort by

a), Color, then Gender

br{ Pet Type, then Color

c) PetType, then Gender

d) Color, then Pet Name

ped together in the database, you

110 Microsoft Eiccel



&

which option is used to change an :
condition'? y cell formattmg based on different

cell styles

Back color

Fill color
.d»)/Conditional Formatting

Question 97

pPROPER Function is used for

a) converts a sentence in small letter

b) converts a sentence in capital
Capitalize each word

d) converts a sentence in capital

Question 98

Formula palette is used to ?
a) format cells containing numbers
create and edit formulas containing functions
c) entered assumptions data
d) copy all cells

Question 99

Which of the following is not @ basic step in creating a worksheet?

a) Save workbook

b) Modifiy the worksheet
¢) Enter text and data
¢" Copy the worksheet

~ Question 100

Which is not an advantage of using computerized spreaqsheets?

a) E flexibility of moving entries
b) speed of calculation

c) ability of generate tables

8 cost of initial setup
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+/Question 101

What is the shortcut key to insert current date in a cell?

a) CTRL+D
b) CTRL+T
~eJ CTRL+
d) CTRL=+/

22
Question 102

What is the shortcut key to hide entire row?
a) CTRL+H
b) CTRL+R
] CTRL+9
d) CTRL+D

Question 103

E 4

What is the combinaison of keys required to come back to the top of th=
worksheet?

a) PageUp (PgUp)

D) Alt and PageUp

] Cirl and Home

c) Ctrl and left arrow

Question 104

To drag a selected range of data to another worksheet in the same
workbook, use the

a) Tab key
0f Alt key
c) Shift key
d) Citrl key -

Question 105

What is the short cut key to replace a data with
a) Ctrl+ R ‘

b) Ctrl + Shift + R

c) Ctrl+H

wy Ctri+F

another in sheet?
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Quesﬁon 106

To move to the previous worksheet press
) Shift+Tab

b) Ctri+Pgdown

oy Ctri+Pgup

d) ctrl+Tab

Question 107

pivot table comes in Tab
a) Home

b) Page Layout

¥ Insert

d) Data

Question 108

You can use the format painter multiple times before you turn it off Dy
a) You can use the format painter button only one time when you click it

\gY” Double clicking the format painter button
¢) Pressing the Ctrl key and clicking the format painter buttond.
d) Pressing the Alt key and clicking the format painter button

Question 109

Macros are “run” or executed from the ..... Menu.

a) Insert
D) Format

Q/IOOIS

) Data
\/;f/ A
Question 110

The ‘subtotal’ option is under
a) Home

b) Reference

¢) Layout

"?)/ Data

Microsoft Excel . 113

e

A maton e

‘e



Question 111

To protect a worksheet, you can choose Protection and the Protect Sheg; |

fromthe____ tab
a) Home

b) Formula

) Review

d) Data

Question 112

V loop operation presentin
a) MS Word
Excel
c) MS Power Point
d) None of these

Question 113

You can open the consolidate dialog box by choosing Consolidate from the
..... Menu. | e b ‘

a) Insert '

b) Format

c) Tools

¢)” Data

Question 114

Which tool is used to show the related value on a chart?
a) Jegend
Data Labels
c) ChartTitle >
d) DataTable

Question 115

To preventinvalid data entry in a cell, we use
a) SUBTOTAL
b) FILTER
c) ,COMENT
\¢/” DATAVALIDATION
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question 116

w do you rearrange the data in ascending or descending order?
pata>> Sort
b) Data >> Subtotals

¢) Data, Form
d) Data>> Table

Ho

question 117

If 4/6 entered in a cell without applying any.formats, Exceliwill treat this
as

a) Fraction 850
b) . Number

c) Text

\Pf)/ Date

Question 118

Which of the following is not a valid data type in excel
a) Number

b)/Character

c) Label
d) Date/time

A
Question 119

Microsoft Excel is a powerful...........
a) Word processing package

vy  Spreadsheet package
c) Communication S/W Package

d) DBMS package
Question 120

Formatting a cell in Number format you can't set
a) Use 1000 separator
b) Currency Symbol

;;/Negative numbers
Decimal Places
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Question 121

A constant is another name for this type of data:

ay” number
b) equation
c) formula
d) description

Question 122

What term describes explanatory text attached to a cell ?
a) Context
b) Callout
Comment
d) Dialog

Question 123

MONTH Function is used to

& pick up the month from a date
b) create a date '
c) pick up the minute from a date
d) display current month

Question 124

To return the remainder after a number is divided by a divisor in EXCEL
we use the function?

a) ROUND ()
6) FACT ()
2/ MOD ()
d) DIV ()

Question 125

Paste Special allows some operation while you paste to new cell. Which
of the following operation is valid?

a) Square

b) Percentage

c) ,Goal Seek
Divide
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Question 126

To show/hide the grid lines in Microsoft Excel 2007
!)"’Page Layout -> Grid lines -> View

b) Insert -> Grid lines -> View

c) View -> Grid lines -> View

d) Edit -> Grid lines -> View

Question 127

When you insert an Excel file into a Word document, the data are
a) Hyperlinked

%" Placed in a word table
c) Linked
d) Embedded

Question 128

To select multiple non-adjecent cells in a worksheet you will click them
holding

oy CTRL key

b) TAB KEY

c) ALT KEY

d) ENTER

Question 129

Red triangle at the top right corner of a cell indicates
comment

b) syntex

c) textin cell is red

d) error entry

Question 130
To copy cell contents using drag and drop press the

a) End key
b) Shift key

c)  Ctrl key
\?(Esc key
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Question 131

When you copy a formula

a) Excel erases the original copy of the formula

\ta)” Excel edits cell references in the newly copied formula
c) Excel adjusts absolute cell references

d) Excel doesn't adjust relative cell references

AP

Ji Question 132

Which of the following is the latest version of Excel
a) Excel 2000

b) Excel 2002 -

c) Excel ME

‘d)/ Excel XP

Question 133

What is the keyboard shortcut for creating a chart from the selected cell
range? !

a) F2
b) F4
c) F8

oy F11

Question 134

If we want to fix a cell address, one should press
a) F5 TR

b) F6

sy F4

d) F3
Question 135

What key should be used to change the content of a cell?
a)

F1
v F2
~C) F3
d) F4
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question 132

Wwhich keyboard shortcut opens the Go To dialog box?
a) Ctrl + B

b) Ctrd + Shift + B

c) F2

]’ F5

Question 137

Comments can be added to cells using
a) View > Comments

py" Review > Comments

c) - Edit > Comments

d) File > Comments

d/ffoébs\tion 138

MAX Function is used for

&y Find the maximum value from a number series
b) Find the minimum value from a number series
c) add numbers

d) for calculate average

Question 139

To name a constant, you use the dialog box

a) Create names
\bj/ Define name
c) Paste name
d) Format cells

Question 140
To open an existing workbook, click the Open button on the ____toolbar #
a) _Form
Standard
) Drawing
d) Formatting

Microsoft Excel



S TTTTRRESNNN SRR INTRU L TINKETAR TR VO e

Question 141

Status indicators are located on the
a) Vertical scroll bar
b) Horizontal scroll bar
&Y~ Formula bar
d) Formatting toolbar

Question 142

Excel probably considers the cell entry January 1, 2000 to be a
a) Text string

\b)/ Value
c) Label
d) Formula

Question 143

Rotate text to vertical orientation,we use
2 HOME

b) INSERT MENU
c) DATAMENU
d) FORMULAS MENU

Question 144

You can enter which types of data into worksheet cells?
2/ Labels, values, and formulas

b) Labe3ls and values but not formulas

C) Values and formulas but not labels
d) Formulas only

Question 145

Getting data from a cell located in 3 diffe
a) Accessing

; Referencing
c) Updating
d) Functioning

rent sheet is called

120
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Question 146 ‘

ifthe cell B1 contains the formula = $A$1, which of the following statements |
is true

a) Thereis arelative reference to cell A1

\py” There is an absolute reference to cell A1

c) Further changes in value of A1 will not affect the value of B1

d) Further changes in value of B1 will affect the value of A1

Question 147

The cell reference for cell range of G2 to M12 is
a) G2.M12
b) G2;M12
o G2:M12
d) G2-M12

Question 148

What do you mean by a Workspace?
a) Group of Columns

b) Group of Worksheets

c) Group of Rows |
&Y Group of Workbooks | 4

Question 149

Which of the following is concantenating operator?
a) Apostrophe (')
b) Exclamation (!)
Ampersand (&)
X~ Hash (#)

Question 150

Which of the following options is not located in the Page Setup dialog
- box?

Q)/Page Break Preview.

b) Page Orientation

¢) Margins

d) Headers and Footers
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Which of the following function will use to find the highest number i, .
series of number?

@y MAX(B1:B3)
b) MAXIMUM (B1:B3)
c) HIGH (B1:B3)
d) HIGHEST(B1:B3)

Question 151

Question 152

To select several cells or ranges that are not touching each other, yo
would while selecting

v)" hold down the Ctrl key

b) hold down the Shift key
c) hold down the Alt key

d) hoid down Ctrl + Shift key

Question 153

How to restrict to run a macro autoAmaticaIIy when stérting_M icrosoft Excel?
@Y’ Hold down the SHIFT key during startup

b) Hold down the CTRL key during startu
c) Hold down the ESC key during startup
d) Hold down the ALT key during startup

f
Question 154

One can find “Autosum” option under
a) View tab

b) Insert tab
c) ,Data tab

\g/ Home tab

Question 155

Which of the following is correct syntax in Excel

: IF (LogicalTest, TrueResult,FalseResult)

b) IF{LogicalTest, (TrueResult,FalseResult))

c) IF(LogicalTest, TrueResult)(LogicalTest, FalseResult)

d) IF(LogicalTest, TrueResult), IF(LogicalTest, FalseResult)
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you can convert existing excel worksheet data an charts to an HTML
document by using

a) FTP wizard

\m/ Internet assistant wizard

c) Intranet wizard

d) Import wizard

Question 157

If you press ..., the cell accepts your typing as its contents.
Enter

p) Ctrl + Enter
c) TAB
d) Insert

Quest:ion 158

Which command allows you to determine who can read, edit, and print a
workbook?

a) Set Properties

b) Encrypt Document

tr” Restrict Permission

d) Inspect Document

Question 159

In Excel, by default Numeric Values appears in
a) Left aligned

\bY”'Right aligned

c) Center aligned

d) Justify aligned

Question 160

How are data organized in a spreadsheet?
a) Height and width
b) Lines and spaces
Rows and columns
e) Layers and planes
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Question 161

The box on the chart that contains the name of each individual recorq

called the
a) cell

b) title

c) axis
&Y legend

Question 162

Which of the following is a popular DOS based spreadsheet package”?

a) Word
b) Smart cell
c) Excel
adeotus1-2—3

Question 163

Which function Returns the specified number of characters from the end
of a string?

& RIGHT

b) LEFT

c) TRIM

d) MID

Question 164

Which of the following displays the contents of the active cell?
e) Active cell
2 E Formula bar
c) Menu bar
d) Nzme box

Question 165

Which option allows you to Bold all the negative values within the selected
cell range: |

a) Zero Formatting

v/ Conditional Formatting
c) Compare Formatting
d) Negative Formatting
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Question 166

A function inside another function is known as ?
Round function

b) sandwich function

c) Switch function

@)/ Nested function

Question 167

By default, How many sheets are there in Excel - 2003 or 2007 file ?
a) 4
v 3
c)

d) none

Question 168

The concatenate(), combine
a) two strings
b) two numbers

vy both

c¢) none

Question 169

The default header for a worksheet is
a) Username

b) Date and Time

c) Sheettab Name

‘d’)/None
Question 170

Total no. of cell reference in Excel

a) 2
Y 3
c) 4
d) none
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Question 171

True or false: The values that | enter in the scenario manager have ap, iMpag

on my model.
a) TRUE
b)Y FALSE

Question 172

Which function rounds a number down to the nearest integer
a) CEILING()

) INT()

c) ROUND()

J

d) None
Question 173

The autofill feature

2" Extends a sequential series of data J
b) Automatically adds a range of cell values
c) Applies a boarder around selected cells

d) Noneof above
Question 174
The Name box on to the left of formula bar
a) shows the name of worksheet currently working on
b';/ shows the name of workbook currently working on
&) shows the name of cell or range currently working on
d) None of above
Question 175
Which of the following is a correct order of precedence in @
formula calculation?
a) . Multi.pli‘cati‘on and division, exponential positive and negative value
Multiplication and division, positive and negative values, addition and
subtraction
C) Addition and subtraction, positive and negative values, exponentiation
\g/ None of above
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ngtion 176
You can check the conditions against when applying conditional
formatting
Formula
Cell value
Both of above
d) Noné of above

Question 177

You can edit a cell by

a) Selecting Edit>Edit Cell from the menu
Double clicking the cell to edit it'in-place

c) Clicking the formula button

d) None of above

Question 178

‘How can you remove borders applied in cells?
a) Open the list on Border tool in Formatting toolbar then choose first

tool (no border)
b) Choose None on Border tab of Format cells

¢y Both 1 and 2 Options
d) None of above

Question 179

Special category of Number tab in Format Cells dialog box can be used

to apply formats like:

a) Zip Code

b) Phone Number
WBoth 1 and 2 Options
d) None of above

Question 180

“Goal Seek” can be applied on
\a]” Single Records

b) Multipte Record

c) EitherAorB

d) None of the above
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Question 181

$AS2 is an example of :
\!)/Absolute Reference
b) Relative Reference
¢) Mixed Reference

d) None of the above

Question 182

Predict the output of the following function: power(5,2)
a) 32

o 25

c) 10

d) None of the above

Question 183

We can't add axis title on
&) Pie Chart

b} Column Chart

c) BothAand B

d) None of the above

Question 184

What tool heips you to optimize the results of a model?

@) Scenario manager
&Y Sclver

c} Target value

¢} None of the above

Question 185

Where 2 rowand a2 column meet, w
A cell

D) A block
c) Abox
d) None of the above

hat do you call that?
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question 180

which of the following will not set text in selected cells to italics?
pressing Ctrl + 1 on the keyboard .

0?/ Using the Tools — Wizard — Web Form menu item
o) using the Format — Cells — Font menu item
d) None of the above

Question 187

g7:B9 indicates.

a) Cells B7 and cell BS only
b) Cell B8 only

¢/ Cells B7 through B9

d) None of the above

Question 188

Data can be arranged in ascending or descending order by using
a) Sort command from Tools menu -

\oY" Sort command from Data -

c¢) Sort command from Table menu

d) None of these

Question 189

" Excel is a
a) Graphic program
b) Word processor

C) Aspreadsheet
d‘)/None of these

Question 190

When a formatted number does not fit within a cell, it displays
S HHRHE

b) #DIv/0

¢) #DIV@

d) None of these
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Question 191

Except for the ...... function, a formula with a logical function shows tp4
word "TRUE" or "FALSE" as a result
w) IF

b) AND

b) OR

c) NOT

Question 192

To show current system date in MS Excel, we use function
a) Date

b) Day

\ef Today

d) Now

Question 193

Which of the following function will return a value of 87?
a) ROUNDUP(8.4899, 0)

b) ROUNDDOWN(8.4999, 0)

c) ROUND(8.4999, 0)

d‘/‘Only Band C

Question 194

You can use the drag and drop method to
a) Copy cell contents '

b) Move cell contents

c) "Add cell contents

&Y Option 1 and 2

Question 195

The default style for new data keyed in a new workbook is ?
a) Comma '
Norma!
c) Curre v
d) Percent
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Quesﬁon 196 ‘Wi

Tocreate an interactive Pivot Table for the web, you have to use a Microsoft
office Web component called

HTML
pivot Table Field List

pivot Table List
’df pivot Table Report

Question 197

If you begin typing an entry into a cell and then realize that you don't
want your entry placed into a cell, you:
a) Press the Erase key
‘Press Esc |
c) Pressthe Enter button
d) Press the Edit Formula button

Question 198

Which of the following describes how to select all the cells in a single

column? .
a) Right click on column and select Pick from list

b) Use data —textto columns menu item
] Left click on the gray column title button
d) Pressing Ctrl + Aon the keyboara

Question 199

Which of the following will not cut information?

\af)’/Pressing Ctrl + C

b) Selecting Edit>Cut from the menu :
c) Clicking the Cut button on the standard

d) Pressing Ctri+X

Question 200

L]

Which of the following is not a way to complete a cell entry?
a) Pressing enter
b) Pressing any arrow key on the keyboard
/C) licking the Enter button on the Formula bar
Pressing spacebar
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Question 201

What is an expression that tells how the numbers in a determined ga;
cells are to be calculated?

za*) Formula

b) Field

c) Data

d) Query Correct Answer:;

Of

Question 202

The accounting style shows negative numbers in
a) Bold

b) Brackets

&Y Paranthesis
d) Quotes

Question 203

You accidentally erased a record in the sheeWhat command can be used
to restore it immediately?

a) lInsert
b) Copy

<~ Undo
d) Replace

Question 204

One can find “Merge & Center” option under
a) View tab

b) Review tab
Home tab
d) Review

Question 205

Which tab is used to set a picture as a sheet background
a) INSERT

oY~ PAGE LAYOUT
c) HOME
d) REVIEW
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Questi on 206

The spelling tool is placed on toolbar
vy Standard

b) Formatting

¢) Drawing’

d) Reviewing

Question 207 ’

Which of the following setup op’uons cannot be set in the page setup
dialog box? :

Yy~ Printer selection

b) Vertical or horizontal placement

c) Orientation
d) Row and column titles

Question 208

When you use the fill effects in the format data series dialog box, you

can not
o)~ rotate text on the chart
'b) select a fore ground color

c) select a pattern
d) select a-background color

Question 209

To insert three columns between columns D and E you would

a) Select column D

v Select column E
¢) Select columns E, F and G N
d) Select columns D, E, and F.

Question 210

How do you select an entire column?
a) Hold down the shift key as you click anywhere in the column.

Click the column heading letter
c) Hold down the Ctrl key as you click anywhere in the column

d) Select Edit > Select > Column from the menu
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Question 211

To save a workbook, you: 4
Click the save button on the standard toolbar from the menu b)

Press Ctrl+F5

c) Click Save on the Windows Start button

d) Select Edit>Save

Question 212

To delete an embedded objects, first

a) Double click the object

b) Select the object by clicking it

C) Press the Shift + Delete keys

\df Select it and then press the delete key

Question 213

How do you insert a row?

Right-click the row heading where you want to insert the new row zand
select Insert from the shortcut menu
b) All of the above

c) Selectthe Column heading where you want to insert the new row and
select Edit >Row from the menu

d) Select the row heading where you want to insert the new row and
click the Insert Row button on the standard toolbar

Question 214

Right clicking something in Excel:
a) Deletes the object

D) Nothing the right mouse button is there for left handed
9)/ Opens a shortcut menu listin
d) Selects the object

people
g everything you can do to the object

Question 215

Which of the following is not an example of a value?
a) 350

b) #HHHHHH#

c) ,57%
nd'/Serial Number 50771
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question 216

The cancel and Enter buttons appear in the:
Menu bar
Formula bar
Title bar

d) Sheet tabs

Question 217

How does a reference to a range appear in the Consolidate dialog box?
a) SheetName!B3!:D7!

b) SheetName$B3$:D7
t(' SheetName!$B$3:$D%7
d) SheetName!B3:D7

Question 218

All macro keyboard shortcuts include the _ key
a) Alt

rb'f Ctrl

c) F11

d) Shift

Question 219

Which of the following shortcuts can be used to insert a new line in the
same cell?

a) Enter

?)/ilt + Enter

c) Ctrl + Enter

d) Shift + Enter

Question 220

What is the shortcut key to insert new sheet in current workbook?
a) F11
b) Alt + F11
Ctrl + F11
B( Shift + F11

Microsoft Excel 135



Question 221

To greate multiple line in a single cell,we can press
) ALT+ENTER

b) SHIFT+ENTER

¢) CTRL+ENTER

d) SHIFT+CTRL+ENTER

Question 222

Text formulas:

a) Replace cell references

b) Return ASCII values of characters
o) Concatenate and manipulate text

¢) Show formula error value

Question 223

Which of the following is not an underline option in the format celis dialog
box?

2) Double

b) Single Accounting

c) Double Accounting
\d/Single Engineering

Question 224

Multiple calculations can be made in a single formula using
g) standard formulas
array formula
c) complex formulas
d) smartformula

Question 225

Comments putin cells are called
a) Smart tip

v Celltip

c) Web tip

d) Soft tip
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question 226 "%

What term describes the workbook with
Dependent workbook an external reference formula?

b) External workbook
c) Path workbook
d) Source workbook

Question 227

To hold row and column titles in place so that they do not scroll when you
scroll a worksheet click the '

a) Unfreeze panes command on the window menu

g Freeze panes command on the window menu

c) Hold titles command on the edit menu

d) Split command on the window menu

‘Question 228

To get the square root of a number ,we use
a) SIN()

\pa)/‘ SQRT/)

c) SQT()

d) SRT()

Question 229

Which area in an excel window allows entering values and formulas

a) Title bar

b) Menu bar
Mormula bar

d) Standard toolbar

" Question 230

Which of the following is the oldest spreadsheet package?

\z]” VisiCalc
b) Lotus 1-2-3
c) Excel
d) StarCalc
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Question 231

A value used in a formula that does not change is called a 7
@) Constant

b) Cell address

Cc) Varaible

d) Static

Question 232

Which of the following component displays the contents of active cell?
a) Name box

»Y” Formula bar
c) Menu bar
d) Statusbar

Question 233

Which of the following workbook files obtains data from other workbooks?
Dependent

b) Sample
c) Source
d) Summary

Question 234

Presenting data in a form of graph, we use
2) CLIPART

b) WORDART
&Y CHART
d) SYMBOL

Question 235

“Qtr 1, Qtr 2, Qtr 3" is an example of a
a) Fermula
b) Function
2] Series
d) Syntax
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Qg”u,on 237

(n order 1o perform & calculation in & spresdshest, you need 1o use 4
§) yanatie

y formula

g) feld

4) tahle

Question 238

it is seceptanle of et long tezt flow into adjacent colls on 3 workshest ymhen

g Dsts vill be entored in the adjacent cells
J{ Wo dats will he sntsred in the adjacent celis
¢) Thers is nt suitable abbrevistion of the text

4 Tehers is nottime to format the net

Question 239
function inside another functionigcalleda ..., Function,
/ st

0 Mo
¢ Bum
4 Ten

Question 240

Folledng wmich is a part of Iicrosoft Office
W el

v Wazilla Firetor

4) Gooyle Chrome

b)) PINA abrrie
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Question 241

what term describes a background that appears as a grainy, non smaooy,

surface
)~ gradient

b) pattern
c) solid
d) texture

Question 242

When creating a vertical page break

a) The active cell must be A1,

b) The active cell can be anywhere in the worksheet
o) The active cell must be in row 1

d) The active cell must be in column A

Question 243

The Chart wizard term data categories refers to;
a) Achartplotarea
57" A horizontal axis
¢} The organization of individual values with a Charts data series
d) The data range that supply chart data

Question 244

Weight refers to

8Y" The print density of characters

b) The width of the printed character

c) The height of the printed character

d) The design and appearance of characters

Question 245

A smart tag will be removed from a cellwhenE
a) the cell is moved

b) the cellis hidden

v)/ the data in the cell is changed or deleted
d) the formatting of the cell is changed
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0 Jestion 246

nat happens if you open a workbook with restricted access?
The sheets are hidden. |

The security message panel opens.
The links are broken.
g The formulas are deleted.

You can group noncontiguous worksheets with
2) The alt+enter Key

The ctrl key and mouse
c) The shift key and the mouse
d) The group button on the standard toolbar

Question 248

Can you set left indentation for a cell in Excel?

a) Excel does not have indentation feature .
p) You can specify indentation only if you turn the rulers on -
(Indentation can be set from Format Cells dialog box

d) The indentation can be specified only when printing

'Question 249

What tool is used to split the window into different parts of the same
worksheet? ’

a) The title bar

b) The scroll bar

;)(Phe tooibar
The split box
Question 250

Which button do you click to add up a series of numbers?
) The autosum button

b) The Formula button

€) The quicktotal button

d) The total button
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Question 251

Which of the following is invalid statement?

a) Some picture can be applied as a backgrounq of a sheet

b) You can set the column width automatically fit the amount of text
c) Sheettabs can be colored | '

) " The width of a row and be specified manually or fit automatically

Question 252

When you link data maintained in an excel workbook to a word docu ment:
a) Theword document cannot be edit

b)”The word document contains a reference to the origina! source
application |

¢) Theword document must contain a hyperlink

d) The word document contains a copy of the actual data

Question 253

H lookup options presenting
a) _MS Word

‘b)/ Excel
c) Notepad
d) None of these

Question 254

Which of the following attributes a
a) _They are the same size.

0 They depend on one another,
c) They are located in the same folder.
d) Theyare signed by one worker

pplies to linked workbooks?

Question 255

A data map is helpful
a) When you have too much data to chart

Y To show a geographic distribution of data.
c) Tocompare data points

d) Toshow changes in data over time
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You can open the scenario Manager dialog box by choosing scenarios
from the ..... menu.

a) View

b) Insert

Question 257

MS-EXCEL can be used to automate
a) Accounts receivable, accounts payable

v Any of the above
c) Financial statements, Business forecasting

d) Transaction registers, inventory control

Question 258

What function displays row data in a column or column data in a row?

a) Hyperlink

b) Index

c) Rows
Transpose

Question 259

When consolidating by category, wha_t option must be selected in the

Consolidate dialog box?
a) Create links to source data

47 Top row and Left column
c) Use all references
d) Update values

Question 260

Getting data from a cell located in a different sheet is called ...

a) Functioning

b’)/Referencing
c) Accessing

d) Updating
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Question 261

All worksheet formula
a) Manipulate vaiues
O) Manipulate labels
®" Return 2 formula result

C) Use the addition operator

Question 262

If you want to have 2 blank line after the title in a worksheet,
“What is the best thing for you to do?
insert 2 row

’2

()&{

! Re-format the spreadsheetIncrease the column width
) Use the spzcebar

0,

Question 263

6
5

J ldatain an embedded Excel worksheet object in a Word documen:

Usc the £xcel menu bar and toolbars inside the word application
D) Edit the hyperlink

O

C} Edit the datz in a2 Excel source appiication
¢} Use the Word menu bar and toolbars

Question 264

When you insert 2n excel file into a word document.a

2) The data are
Q) Hyperlinked placed in a word table Linked .
C) Embedded

Q

) Use the word menu bar and toolbars

Question 265

To create a formula, you can use:

a) Velues but not cell references

b) C ell references but not values

c) , Values or cell references although not both at the same time
) Value and cell references
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question 260

Wil will e e sl b you fype A=y i call €17 ‘
g Yoo (i N
m“‘ Ve on | ales

g Value ol A
i) Valio TIRER

questinn 267

what 16 describes a background that appenrs as a grainy, non soooth
surtace 7

p) atlemn

py Gradient

¢) lerlure

d) Velval

Question 268

Which menu option can he sucd to split windows into two
8) Format = window

b) View = window > split
indow = &plit
0) View = gplit

Question 269

You can use the horizontal and vertical scroll bars o
#) _Eplit a worksheet into two panes
1 View different rows and columns edit the contents of a cell
¢) Edit the contents of a cel)
0) view different worksheets

Question 270

Whattern refers to a specific set of values saved with the workbook?
z’rﬁaﬂge
Bcenarin

“) Trend line
“) What-if analysis
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Question 271

Roundmg errors can occur
W)~ When you use multiplication, division or exponentiation in a forq, s

) When you use addition and subtraction ina fgrmula '

) Because Excel uses hidden decimal placgs m.computatlo'n

) When you show the results of formulas with different decimal Place,
than the calculated results

O 0O O

Question 272

Files created with Lotus 1-2-3 have an extension
a) DOC
XLS

0)/123

d) WK1
Question 273

The Software which contams rows and columns [S called
g) Database

b) Drawing
q/ Spreadsheet
d) Word processing

Question 274

An excel workbook is a collection of
a) Workbooks

b} Worksheets

c) Charts

9" Worksheets and charts

Question 275

1‘y/hlch one is the last column headerin Excel 20077
XFD

XFX
c) XFL
d) XFT
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|f you are the administrator, what is an option for editing a document with
restricted access?

g)” You can change the permission.

p) Youcan break the links.

¢) You canrename the workbook.

d) You can cutand copy the workbook.

Question 277

You can set Page Border in Excel from
a) From Border tab in Format Cells dialog box
b) From Border tool in Formatting toolbar

c) From Line Style tool in Drawing toolbar
\d¥” You can not set page border in Excel

Question 278

Each excel file is called a workbook because
a) It can contain text and data
b) It can be modified

\&Y” It can contain many sheets including worksheets and chart sheets
d) You have to work hard to create it

Question 279

What should be add before a fraction to avoid entering it as a date?
a) /I

b) FR
c) Zero
Zero Space

Question 280

Which of the following is true about Find and Replace in Excel
Ctri+H

b) Ctrl+pP
C) Ctri+K
d) Ctrl+Mm
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